Sécurité : mettez à jour « Flash Player » !

Cette fois ci il semble y avoir urgence ... En effet une série de vulnérabilités "critiques" ont été découvertes au sein du module "Flash Player" qui équipe très probablement votre navigateur. Quand on sait que le simple fait visiter un site web corrompu semble pouvoir compromettre votre PC on voit tout de suite l'intérêt de cette mise à jour !!! Surtout qu'il n'existe pas (à ma connaissance du moins - mais je peux me tromper) de système de mise à jour automatique du module Flash au sein des navigateurs ...

  • Pour mettre à jour, une seule adresse : http://www.adobe.com/go/getflash
  • Le bulletin d'alerte du FrSIRT : ICI
  • Avec Firefox pour obtenir la version du plugin Flash actuellement installé : tapez "about:plugins" dans la barre d'adresse (pour info la nouvelle version à installer est la 9.0.124)

Laisser un commentaire

Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *