Une importante faille de sécurité dans Acrobat …

Une importante faille de sécurité vient d'être découverte par la société Skyrecon. Elle concerne les versions d'Acrobat (Reader, Pro, 3D ...) 8.1.2 et précédentes (tous les système d'exploitation sont concernés). Le problème est relativement important car le simple fait d'ouvrir un fichier PDF infecté permet d'exécuter un code arbitraire sur votre PC (installation d'un Keylogger ou d'un cheval de Troie par exemple).

Un conseil : mettez à jour rapidement votre système !

Plus d'informations sur cette faille et les possibilités de mise à jour : ICI

Laisser un commentaire

Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *